Vraag:
Nexus-hub wordt steeds verkeerd uitgelijnd
Pedro
2012-07-12 07:05:49 UTC
view on stackexchange narkive permalink

Ik heb een nexus 8-speed interne naaf op een Civia Kingfield-fiets. Het wordt steeds verkeerd uitgelijnd - de stippen aan de onderkant komen niet overeen.

In het verleden heb ik het met succes afgesteld met behulp van de stelring, en het zou weer een paar maanden geweldig werken. Ik schreef de verkeerde uitlijning toe aan kabeluitrekking. Maar de laatste twee keer dat ik dit deed, werd het snel weer verkeerd uitgelijnd, en nu is de stelring van de loop zo stijf dat ik hem niet met mijn vingers in beide richtingen kan draaien.

Ik nam het mee naar de winkel en ze beweerden dat er vuil in de stelring van de loop zat en ze zeiden dat ze het hadden schoongemaakt, en ze hadden het weer aangepast zodat de stippen op één lijn lagen. De stelring van de loop draaide meteen weer gemakkelijk nadat ze dit hadden gedaan. 100 mijl later, en het is weer vreselijk verkeerd uitgelijnd, en de stelmoer van de loop zal niet meer draaien.

Bovendien overkwam de laatste foutieve uitlijning mij vandaag vrij plotseling. Hij reed redelijk goed, hier en daar een sprongetje maar zeer zeldzaam, en werd toen ineens helemaal verschrikkelijk; er blijft geen tandwiel meer "hangen", en de stippen zijn behoorlijk ver uit elkaar aan de onderkant.

Enig idee wat er aan de hand is? Ik denk dat ik waarschijnlijk een nieuwe kabel en een nieuwe behuizing nodig heb, maar toen ik dat aan de winkel vertelde, zeiden ze dat de kabel in orde was (hoewel ik geen idee heb hoe ze het hebben gecontroleerd).

De motor heeft ongeveer 2000 kilometers erop en er is tot nu toe slechts een klein onderhoud uitgevoerd (wieluitlijning, eerder genoemde afstellingen van de loop, nieuwe remblokken, etc.).

Ik vermoed dat de stelring van het vat slecht is gemaakt en "slipt".
Wat hij zei. Of beschadigd of gestript. Uit het geheugen draait de stelschroef in een gat met schroefdraad in de reactiearm, dus dat zou het niet moeten zijn. Je zou in staat moeten zijn om de afsteller naar buiten te trekken en ernaar te kijken - je zoekt naar afgevlakte of beschadigde schroefdraad op het "bout" -gedeelte van de afsteller.
Ik zou ook kijken naar misschien een flap van plastic (gesneden uit een drinkfles bijvoorbeeld) op de liggende achtervork te plakken om de afsteller tegen een deel van de modder te beschermen, gewoon om je leven een beetje gemakkelijker te maken. FWIW mijn Rohloff krijgt binnen een maand of twee een goede laag vettig veel over de afsteller enz. Jij bent het niet alleen.
Het kan zijn dat de as slipt.
Een antwoord:
zenbike
2012-11-05 07:53:28 UTC
view on stackexchange narkive permalink

Het klinkt alsof u de stelschroef te ver naar buiten hebt gedraaid, de laatste keer dat u hem hebt bijgesteld, en de schroefdraad van de stelschroef hebt beschadigd. Als de winkel het schoonmaakt en smeert, is het een paar dagen prima, en loopt het dan weer vast, omdat de draden kruislings geregen of gestript zijn. Als de schade relatief klein is, kan het normaal werken totdat het onder een iets hogere spanning staat dan gemiddeld, en dan uit zijn plaats "springen", waarna het vast komt te zitten en vrijwel onmiddellijk uit de pas komt.

Natuurlijk, als ik het niet voor ogen heb, is dit slechts een vermoeden. Je moet een winkel zoeken waar je vertrouwen in hebt en de verschillende problemen uitleggen, en hen vragen het probleem op te sporen.



Deze Q&A is automatisch vertaald vanuit de Engelse taal.De originele inhoud is beschikbaar op stackexchange, waarvoor we bedanken voor de cc by-sa 3.0-licentie waaronder het wordt gedistribueerd.
Loading...